logo

【不具合報告】書き起こし・サマリーに商談と無関係な内容が出力される場合がある(2026-06-02 更新)

対象機能書き起こし/サマリー

ここでは、bellSalesAIの書き起こし・サマリーに、商談と無関係な内容が出力される既知の不具合について説明します。

1.事象

bellSalesAIの書き起こしやサマリーに、実際の商談内容とは明らかに異なるテキストが出力されることがあります。

具体的には以下のような状況が報告されています。

  • 表示された書き起こし・サマリーが、自社の商談内容とは全く異なる文章になっている
  • 音声認識の精度低下・部分的な聞き間違いのレベルを超えて、文脈ごと異なる内容になっている
  • 実際の会話上に出てこない自社名や自分の名前が要約結果に出力される

2.原因

これは、AIによるハルシネーション(幻覚)が発生した場合に起こりえる既知の事象です。

bellSalesAIでは書き起こしの精度を高めるため、複数の業界に対応した会話例文やサンプル文章を学習データとして組み込んでいます。

PCの負荷が高い状態など、音声をうまく取得できなかった場合に、これらのサンプル文脈をもとにした誤った書き起こしが生成されてしまうケースがあります。

補足

※ 他社のデータが混入しているわけではありません。これはAI技術に由来する動作であり、ベルフェイスとしても改善に向けた対策を取っていく予定です。

※ 要約処理実施時には、「ご利用の環境名」「ユーザー名」といった情報も付与しています。

  • そのため、実際の会話上に発言がなかった場合も要約結果において、自社名や自身の名前が出力される場合があります。

3.現在の対応状況

本事象はベルフェイス側で既知の事象として認識しており、AI出力の制御精度向上に向けた対策を検討中です。

注意点

※ 書き起こし・サマリーの内容が商談と一致しない場合は、該当のログをご確認のうえ、cs_bs@bellface.co.jp までお知らせください。


ご利用の皆様にご不便をおかけしておりますことをお詫び申し上げます。

本件に関してお問い合わせなどございましたら、cs_bs@bellface.co.jp までお知らせください。

役に立ちましたか?