logo

トラブルシューティング|アカウント連携できない(エラーメッセージ「通信が許可されていません。システム管理者にご確認ください。」)

ここでは、Salesforceのアカウント連携時に、「通信が許可されていません。システム管理者にご確認ください。」と表示され、連携がおこなえない場合の原因と対処方法を解説します。

1.原因

Salesforce側でログインIPアドレスの制限が設定されている

2.対処方法

SalesforceにてログインIPアドレスを制限されている設定箇所をご確認いただき、該当設定箇所にてbellSalesAIパッケージの通信先となる固定IPアドレスを許可リストへ追加してください。

  • 許可いただくIPアドレス:13.114.60.93

IPアドレスを許可リストへ追加した後、再度[Salesforceアカウントを連携]をお試しください。

役に立ちましたか?