トラブルシューティング|「環境IDが存在しません」と表示されログインができない
このページでは、「環境IDが存在しません」と表示されログインができない場合のトラブルシューティングを解説します。
補足
※ 「環境IDが存在しません」のエラーは、PCアプリ/スマホアプリでのログイン時に表示されるエラーです。
1.原因
「環境IDが存在しません」と表示されログインができない場合、以下の原因が考えられます。
- 原因①:正しい環境IDが入力されていない
- 原因②:ネットワーク未接続もしくは通信が不安定
- 原因③:bellSalesAIのご利用に必要な通信要件を満たしていない
- 原因④:社内でアプリ利用制限などがかけられている
2.対処方法
以下の対処方法を順にご確認ください。
2-1.対処方法①:正しい環境IDが入力されているかを確認する
ログイン時の環境ID入力画面にて、正しい環境IDが入力されているかをご確認ください。
補足
※ ログインURLの以下箇所が環境IDにあたります。
- https://web.bell-sales.ai/(環境ID)/login
※ 環境IDが不明な場合は、自社内の管理者ユーザーにご確認ください。
2-2.対処方法②:ネットワーク・通信状況を確認する
ご利用の端末のネットワーク・通信状況を確認し、通信が安定した環境でログインしてください。
2-3.対処方法③:通信要件を確認する
社内のご担当者さまにて、bellSalesAIの利用に必要な通信要件を満たしているかご確認ください。
2-4.対処方法④:社内のアプリ利用制限状況を確認する
スマホアプリの利用に何かしらの制限がかかっていないか、社内のシステム部門やセキュリティ部門などの担当部署にご確認ください。