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トラブルシューティング|PCブラウザで管理画面が正常に表示されない

このページでは、PCブラウザで管理画面が正常に表示されない場合のトラブルシューティングを解説します。

1.原因

PCブラウザで管理画面が正常に表示されない場合、以下の原因が考えられます。

  • ブラウザに最新情報が反映されていない
  • 古いキャッシュを読み込んでいる
  • 内部接続が維持されておらず最新情報が反映されない
  • PCの一時的な不具合や動作環境による影響

2.対処方法

本事象は原因の特定が困難であるため、以下の対処方法を一点ずつお試しください。

2-1.対処方法①:スーパーリロードをおこなう

ブラウザでスーパーリロード(強制リフレッシュ)をおこなうことで、キャッシュを使わずに情報を読み込み直すことができます。

2-1-1.Windowsの場合

  • [Ctrl]+[Shift]+[R] 
  • または、[Ctrl]+[F5]

2-1-2.Macの場合

  • [Command]+[Shift]+[R]

2-2.対処方法②:再ログインをおこなう

一度ログアウトし再度ログインをおこなうことで、最新の情報が反映される場合があります。

>>ログイン・ログアウト|ログアウトする

2-3.対処方法③:PCを再起動する

PCの動作が原因で最新情報が反映されていない場合、PCを再起動することで改善する場合があります。

2-4.対処方法④:キャッシュクリアを実行する

ブラウザのキャッシュを削除することで、最新情報を反映させることができます。

注意点

※ キャッシュクリアを実施した場合、以下の影響があります。

  • 表示速度の一時的な低下
  • データ通信量の増加
  • ログイン情報の削除
  • 閲覧履歴の削除

※ 以降に掲載するキャッシュクリア手順は、2025年8月時点のものです。最新の手順は各公式サイトをご参照ください。

2-3-1.Google Chrome の場合

  1. 画面右上[︙]をクリックし、[閲覧履歴データを消去]を選択します
  2. 期間を「全期間」に指定し、「キャッシュされた画像とファイル」のみにチェックを入れます
    • ※ [Cookieと他のサイトデータ]を削除した場合、ログインしていたWebサービスからログアウトされるためご注意ください。
  3. [データを削除]をクリックします

2-3-2.Microsoft Edge の場合

  1. 画面右上の[⋯]をクリックし、メニュー下の[設定]を選択します
  2. [プライバシー、検索、サービス] > [閲覧データをクリア]を選択します。
  3. [クリアするデータの選択]をクリックします
  4. 時間の範囲を「すべての期間」に指定し、「キャッシュされた画像とファイル」のみにチェックを入れます
    • ※ [Cookieおよびその他のサイトデータ]を削除した場合、ログインしていたWebサービスからログアウトされるためご注意ください。
  5. [今すぐクリア]をクリックします。
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