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トラブルシューティング|bellSalesAIからのメールが届かない

このページでは、bellSalesAIからのメール(アカウント招待メール、パスワード再設定メールなど)が届かない場合のトラブルシューティングを解説します。

1.原因

bellSalesAIからのメールが届かない場合、以下の原因が考えられます。

  • メールアドレスの入力誤り
  • 迷惑メール設定の影響
  • ドメイン設定やメールソフト/セキュリティソフトの設定
  • ネットワーク障害
  • メールサーバーの障害
  • バウンス(配信エラー)の継続による送信停止

2.対処方法

以降の対処方法を上から順にお試しください。

2-1.対処方法①:入力メールアドレスを確認する

送信先として入力したメールアドレスに誤りがある場合、正しくメールを受信することができません。

アカウント招待時やパスワード再設定時に入力したメールアドレスが正しいかをご確認ください。

2-2.対処方法②:メール設定(迷惑メール設定・ドメイン設定)を確認する

bellSalesAIからのメールが迷惑メールフォルダに振り分けられている、またはドメイン設定によりbellSalesAIからのメール受信が拒否されている可能性があります。

迷惑メールフォルダの確認および、bellSalesAIのメールが確実に受信できるように以下のアドレスを受信許可リスト(ホワイトリスト)へ追加してください。

  • info@bell-sales.ai

2-3.対処方法③:メールソフト/セキュリティソフトの設定を見直す

ご利用のメールソフトやセキュリティソフトの設定によって、bellSalesAIからのメールがブロックされている場合があります。

各ソフトの受信設定をご確認ください。

2-4.対処方法④:ネットワーク環境を確認する

インターネット回線やWi-Fiに障害が発生している場合、メール受信が正常に行えません。

ご利用のネットワークが正常に接続されているかご確認ください。

2-5.対処方法⑤:メールサーバーの障害情報を確認する

送受信側のメールサーバーに障害が発生している場合、メールが届かないことがあります。

しばらく時間をおいて再試行するか、ご利用のメールサーバー提供元の障害情報をご確認ください。

2-6.対処方法⑥:バウンスによる送信停止の可能性を確認する

過去に配信エラー(バウンス)が続いた場合、メール送信が自動停止されている場合があります。

 


 

上記の対処方法をすべて試しても解決しない場合は、テクニカルサポート(bf_support@bellface.co.jp)までお問い合わせください。

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