トラブルシューティング|「認証情報が間違っています。入力内容をご確認ください。」と表示されログインができない
このページでは、「認証情報が間違っています。入力内容をご確認ください。」と表示されログインができない場合のトラブルシューティングを解説します。
1.原因
ログイン時に「認証情報が間違っています。入力内容をご確認ください。」のエラーが表示されログインができない場合、以下の原因が考えられます。
1-1.原因①:入力した「ログインメールアドレス/ログインID」「ログインパスワード」に誤りがある
ログイン時に入力した「ログインメールアドレス/ログインID」「ログインパスワード」に誤りがある可能性があります。
1-2.原因②:ログインURLが正しくない
誤ったログインURL上でログインを試行している可能性があります。
2.対処方法
以下の対処方法を順にお試しください。
2-1.対処方法①:正しい「ログインメールアドレス/ログインID」「ログインパスワード」を確認する
bellSalesAIでご利用中の「ログインメールアドレス/ログインID」「ログインパスワード」を確認・ご入力のうえ、ログインをおこなってください。
注意点
※ 「ログインメールアドレス/ログインID」「ログインパスワード」は必ず半角でご入力ください。
- 全角で入力している場合、ログインができません。
- 「@」や英数字の入力の際にはご注意ください。
補足
※ 「ログインメールアドレス/ログインID」が不明な場合は、管理者アカウントユーザーにご確認ください。
2-2.対処方法②:「ログインURL」を確認する
正しいログインURLをご確認のうえ、ログインをおこなってください。
2-3.対処方法③:ご利用ブラウザのCookieを削除する
注意点
※ Cookieの削除を実施した場合、ログインしていたWebサービスからログアウトされるためご注意ください。
以前のログイン情報をCookieが保持している可能性があります。
以下の外部サイトを参照の上、Cookieの削除をお試しください。
>>キャッシュと Cookie の削除 - パソコン - Google アカウント ヘルプ
>>Microsoft Edge の閲覧履歴を表示または削除する