logo

トラブルシューティング|「許可されたIPアドレスではありません」と表示されログインができない

このページでは、「許可されたIPアドレスではありません」と表示されログインができない場合のトラブルシューティングを解説します。

▲ メールアドレス認証・ID認証の場合

▲ SAML認証(SSO)ご利用環境の場合

1.原因

ご利用環境でIP制限を設定している場合、許可されていないIPアドレスからログインすることはできません。

2.対処方法

2-1.対処方法①:許可されたIPアドレスからアクセスする

設定により許可されているIPアドレスからアクセスし、ログインをおこなってください。

2-2.対処方法②:管理者にてご利用のIPアドレスを許可する

「許可するIPアドレス」の設定は、管理者にておこなうことができます。

ご利用環境の管理者ユーザーまでご依頼ください。

>>環境設定|「高度なセキュリティ設定」をおこなう

役に立ちましたか?