logo

トラブルシューティング|Salesforceにログを連携できない

このページでは、Salesforceにログを連携できない場合のトラブルシューティングを解説します。

1.原因

ログをSalesforceへ連携できない場合、以下の原因が考えられます。

  • ログの書き起こしテキストを修正した
  • ログのAI抽出機能が最新のCRM / SFA項目内容と一致していない

2.対処方法

対象のログ詳細画面で[要約の再実行]をクリックし再要約後、Salesforce連携をお試しください。

役に立ちましたか?