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トラブルシューティング|ユーザーを新規招待/追加できない

このページでは、ユーザーを新規招待/追加できない場合のトラブルシューティングを解説します。

補足

※ アカウント数が上限に達している場合、招待されたユーザーがアカウントを登録する際にも「ユーザー数が上限です。」と表示がされます。

1.事象

ユーザーを新規招待/追加できない場合、新規ユーザーの招待/追加画面で「追加可能数を超えています。管理者にお問合せください。」と表示されます。

2.原因

新規ユーザーの招待/追加画面で「追加可能数を超えています。管理者にお問合せください。」と表示される場合、アカウント数がご契約上限数に達しています。

3.対処方法

3-1. 対処法①:利用しない既存アカウントを利用停止し、新しいアカウントを招待/追加する

 利用しない既存アカウントをユーザー管理画面にて利用停止することで、新しいアカウントを招待/追加することができます。

以下のページを参照のうえ、アカウントの利用停止・追加をおこなってください。

>>ユーザー管理|アカウントを利用停止する 
>>ユーザー管理|ユーザーの追加

3-2.対処法②:ご契約のアカウント上限数を変更する

ご契約のアカウント上限数を変更することで、既存アカウントを利用停止することなく招待/追加することが可能です。

ご希望の場合は、弊社担当者へお問い合わせください

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