トラブルシューティング|一般アカウントユーザーが自身のログを削除することができない
このページでは、一般アカウントユーザーが自身のログを削除することができない場合のトラブルシューティングを解説します。
1.原因
[機能設定] > [基本設定] > 「メンバーに対する制限」 > 「自身のログを削除させない」がONに設定されている場合、一般アカウントユーザーは自身のログを削除することはできません。
補足
※ 一般アカウントであっても、組織マネージャーとして参加する組織における自身のログは削除することが可能です。
2.対処方法
機能設定の設定状況を管理者アカウントユーザーまでご確認ください。
補足
※ タグの付与のみがおこなえない場合、[機能設定] > [基本設定] > 「使用する機能」 > 「タグ」がOFFになっています。