トラブルシューティング|要約がおこなわれていない
このページでは、要約がおこなわれていない場合のトラブルシューティングを解説します。
1.事象
要約がおこなわれていない場合、ログ詳細画面のAI要約欄が空欄・エラーとなります。
2.原因
不安定なネットワーク環境下での利用など、何かしらの原因により記録が異常終了した場合、要約がおこなわれません。
3.対処法
ログ詳細画面にて「要約を実行」ボタンをクリックし、手動での要約をおこなってください。
補足
※ 「リトライ」ボタンが表示されている場合は時間をおいてリトライボタンをクリックし、要約がおこなわれるかご確認ください。